Noticias

Malware, nueva vulnerabilidad en Flash que permite el control remoto del equipo

La nueva vulnerabilidad es capaz de provocar la caída del sistema y, lo que es peor, permite al cibercriminal controlar al equipo de forma remota. Las versiones afectadas son Flash 10.2.152.33 e inferiores para Windows, Mac y Linux y también Flash para Android (10.1.106.16 y anteriores), así como la libreria authplay.dll que acompaña a Adobe Reader y  Acrobat X y versiones anteriores. De momento se han encontrado ataques que se aprovechan de esta vulnerabilidad a través de un archivo .swf (Flash) embebido dentro de un fichero de Excel. Los cibercriminales envían este fichero dentro de un e-mail y una vez el usuario lo abre toman control del equipo.

Adobe está preparando un parche que debería estar disponible la próxima semana para las versiones afectadas. Las versiones que no están afectadas por esta vulnerabilidad son Adobe Reader 9.x para UNIX, Adobe Reader para Android y Adobe Reader y Acrobat 8.x.

via  tuexpertoit

Anuncios

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s